Allmänt meddelande

Collapse
No announcement yet.

Mercury 60hk -93 vägrar

Collapse
X
  • Filter
  • Klockan
  • Visa
Clear All
new posts

  • Mercury 60hk -93 vägrar

    Tjena,

    Köpte mig precis en fin Nordkapp Sport med tillhörande Mercury 60hk baktill.

    Sjösatte båten efter en lång bilfärd och hade stora problem med att få igång den. Tanken var helt tom på bensin så jag antog att det berodde på tomma bensinslangar = luft. Till slut gick den igång och vi provkörde båten en sväng. Förtöjde den vid min hamnplats och laddade inför morgondagen då vi skulle ut på vår första riktiga fisketur med en rejäl båt (Tidigare hade vi bara kört en mindre öppen skitbåt med 4hk).

    Vi for ut på havet och motorn gick som en dröm. Jag var jättenöjd med båten och den gick kanon i havet. Vi stannade till och fiskade en kvart-tjugo minuter tills vi ville flytta på oss. Här börjar problemet.

    Motorn tjurar och vill inte starta. Den går runt på startmotorn och efter många många försök hostar den igång och jag varvar till lite. Lägger den på lite högra tomgång och låter den stå där ett tag tills jag sakta lägger av gasen och lägger i växel. Kör iväg utan problem och allt fungerar återigen perfekt. Sa till mina vänner att det antagligen kan varit lite luft kvar i bensinslangarna.

    Efter en kvarts körning stannar vi till för fiske igen. Denna gången hittade vi bra med fisk på enligt lodet så vi blev kvar i nästan en timme på detta stället. När vi skulle köra där ifrån ser jag till så att bensin fanns frampumpat och så att det inte skulle bli luftfickor eller liknande. Motorn vägrar. Går bara runt på startmotorn och tuggar. Försökte med choke, utan choke, lite gas, ingen gas osv osv. Inte ett enda liv i den. Efter en kvarts försök hostar den igång och bluddrar till men dör efter ett par sekunder igen.

    Här blev vi sittandes i tilltagande vind i 2 timmar innan jag slutligen fick ge upp och ringa bärgning. Mycket besviken blir jag bogserad in till hamn där jag försöker starta motorn igen, men utan lycka. Tar upp båten på trailer och kör dagen efter bort till min lokala auktoriserade Mercury-mekaniker.

    Han konstaterar att motorn (som inte hade använts på ett par månader innan jag köpte den) hade oljebeläggningar i förgasarna och att stiften såg lite slitna ut. Han rengjorde allt, bytte stift och bytte bensinslang. Han tog även beslutet att sumpa den separata oljeblandningen eftersom han inte ville lita på den riktigt. Med olja blandad i tanken visste man alltid vad man skulle få, påstod han.

    Åkte tillbaka till hamnen och sjösatte. Båten startade direkt och jag blev lycklig efter att bitit i det sura äpplet och gett mekanikern 2500kr för arbetet. Provar en sväng ut från hamnen och stänger av motorn. Vrider om nyckeln och den startar direkt igen. Perfekt! Kör ytterligare lite längre och ger full gas. Allt går klockrent. Stannar till en gång till och slår av motorn. Provar starta igen och den går igång på studs. Beger mig utåt och kör en bra stund. Fiskar lite. När jag sedan ska starta motorn igen är den tjurig. Den tar 7-8 försök på sig innan den startar. Kör vidare en bit och vänder inåt mot hamnen igen. Stänger av och fiskar en kvart, efter detta är motorn ännu tjurigare.

    Allt slutar med att jag blir stående på havet IGEN. Motorn går runt runt runt men vill inte tända. När den väl vill gå igång går allt perfekt, men så fort jag stänger av den och den är varm vägrar den.

    Nu är båten återigen i hamnen och jag har skrivit ett mail till mekanikern och förklarat att problemet inte är åtgärdat. Den beter sig PRECIS likadant som när jag lämnade in den första gången. Dessutom hade jag en full 25-literstank när jag kom från mekanikern och sjösatte. Nu har den dragit 12 liter bensin. Är det möjligt? Detta har den förbrukat på ca 2 timmars körning.

    Har någon en aning om var felet kan ligga? Jag är verkligen jättebesviken på min nyinköpta båt som jag var så lycklig över. Nu börjar jag mest tröttna på den efter att ha ägt den i 3 dagar.

    Långt inlägg detta blev!
    En blogg om vardagliga irritationsmoment som bara måste ventileras
    sjuktjobbigt.blogg.se

  • #2
    Karp gillar curry Mercury - Mer Curry xD

    Kommentera


    • #3
      lite större utombordare drar som fuck... på 2 timmar i marchfart(22 knop) med min 60hk 4 takt kommer jag cirka 44 distans och e runt 35 liter fattigare så... du kan inte gämföra med din 4hk och 4knop... fart kostar...

      Kommentera


      • #4
        Min motor har står fortfarande på service. Köpte den i mars och lämnade in den på en gång. Pga att det var is och snö ute kunde vi bara provstarta den och se att inget läkte och att den snurrade... dock utan motstånd av vattnet men ändå. Satt ner båten när isen lossnat från land och den startar lätt men ville inte ge sig iväg utan dog när jag la i växeln och propellern började snurra. Det var också en 60hk mercury fast från -91

        Kommentera


        • #5
          Har en Mercury 40 hk 2-takt. Den är lite seg när man startar den första gången, startmotorn går runt... Nyckeln har varit att pumpa in mycket bensin, ha på lite gas, choke och sen fortsätta ett litet tag så tänder den. Efter att man startat den första gången går den som en dröm och startar direkt hela dagen. Denna är också av äldre modellen.

          Pappa tog av kåpan och upptäckte att tändstiften var lösa, efter att de byttes har den gått bättre ...

          Kommentera


          • #6
            Fortfarande samma problem med motorn.. =(
            Är jävligt besviken på att ha missat massa fiske och nu har dessutom mycket makrill börjat nappa. Alla vänner med båt kommer hem med fin makrill men inte jag eftersom båten inte startar. Går bara runt runt runt utan att tända just nu.

            Ingen som har någon idé?
            En blogg om vardagliga irritationsmoment som bara måste ventileras
            sjuktjobbigt.blogg.se

            Kommentera


            • #7
              Har ni rätt stift?
              inte modellbeteckning.
              utan tillverkare Ngk.
              Men lägg ut ett klipp när motorn går så kommer du nog få rätt diagnos ganska snabbt.

              NGK BUZHW-2 och B9HS-10 har dessa motorer haft jämn

              Kommentera


              • #8
                Ursprungligen postat av bbenderman Visa inlägg
                Har ni rätt stift?
                inte modellbeteckning.
                utan tillverkare Ngk.
                Men lägg ut ett klipp när motorn går så kommer du nog få rätt diagnos ganska snabbt.

                NGK BUZHW-2 och B9HS-10 har dessa motorer haft jämn
                Man tycker han borde ha åtgärdat det såhär 10år senare

                Men ja, hur gick det för TS?
                Ingen fisk är chans för fisk.
                https://ingenvidarefiskeblogg.wordpress.com/

                Kolla gärna in min Youtube-Kanal. Finns en massa kul skit där.
                https://www.youtube.com/user/jurgenjons

                Kommentera

                Foton

                Collapse

                Relaterat

                Collapse

                Ämnen Statistik Senaste inlägg
                Startad av Daphi, 2009-07-14, 21:39
                7 svar
                4 545 visningar
                0 gillar
                Senaste inlägg joens
                av joens
                 
                Startad av Roddan, 2012-05-09, 18:33
                41 svar
                11 121 visningar
                0 gillar
                Senaste inlägg Garibaldi  
                Startad av Erikkw, 2014-03-11, 15:44
                18 svar
                10 383 visningar
                0 gillar
                Senaste inlägg Old Firehand  
                Startad av JohanB, 2014-04-18, 08:15
                16 svar
                1 674 visningar
                0 gillar
                Senaste inlägg engqvist  
                Startad av Pixelon, 2017-05-03, 13:24
                6 svar
                727 visningar
                0 gillar
                Senaste inlägg Olliverroth  
                Arbetar...
                X